Benri error when updating Redux Lite

Theme support is offered to verified customers by forum only. Support requests and solutions made by email, Skype, Envato or any other method will be redirected back to the forum.

This topic is: not resolved
  • In Progress
    Posted in: Benri  
  • Member
    askmrlucky
    September 9, 2020 at 3:44 pm #126740

    When updating Redux Lite from 4.1.12 to 4.1.17 my site breaks and I receive an error and WordPress sends me an e-mail.

    WordPress version 5.5
    Current theme: Benri (version 1.2)
    Current plugin: Benri types (version 1.1)
    PHP version 7.2.31

    Error Details
    =============
    An error of type E_ERROR was caused in line 106 of the file…

    Sorry, this forum is for verified users only. Please Login or Register to continue

Comments are closed.