Many errors with PHP version including 7.1 and higher

Theme support is offered to verified customers by forum only. Support requests and solutions made by email, Skype, Envato or any other method will be redirected back to the forum.

This topic is: not resolved
  • In Progress
    Posted in: Oblivion  
  • Member
    Meceka
    November 13, 2020 at 9:17 pm #127299

    Hello, does the Oblivion theme for WordPress support a PHP level over 7.0?
    I get lots of errors when I update PHP level to 7.4, and even 7.1 has some errors.

    Sorry, this forum is for verified users only. Please Login or Register to continue

Comments are closed.